Quick-Start Guide

You can install decompr using:

install.packages("decompr")

Updated: